Due to the update of WordPress 5.0 : Please install and activate plugin "Classic editor" from WP in order to be able to use blueprint, we are working on making blueprint compatible even when Gutenburg is activated.

Okay